<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><title>Ask an expert: Genetics and reproduction - The Pig Site</title><meta name="description" content="This month The Pig Site puts some of your questions to Dr Craig Lewis, chair of the European Forum of Farm Animal Breeders and PIC Genetic Services manager" /><meta name="verify-a" value="8edc24139feaa95a624d" /><base href="/articles/" /><link rel="alternate" type="application/rss+xml" title="RSS - News" href="/rss/news.php" /><link rel="alternate" type="application/rss+xml" title="RSS - Articles" href="/rss/articles.php" /><link rel="alternate" type="application/rss+xml" title="RSS - Articles + News" href="/rss/all.php" /><link type="text/css" rel="stylesheet" href="/css/ui/jquery-ui.css" media="all" /><link type="text/css" rel="stylesheet" href="/css/global.css?1503408344" media="all" /><link type="text/css" rel="stylesheet" href="/css/jquery.colorbox.css?1503408345" media="all" /><link type="text/css" rel="stylesheet" href="/css/editor-content.css?1503408344" media="all" /><link type="text/css" rel="stylesheet" href="/css/jquery.megamenu.css?1503408345" media="all" /><link type="text/css" rel="stylesheet" href="/css/skin-2012.css?1503408345" media="all" /><!--[if IE 6]><link type="text/css" rel="stylesheet" href="/css/ie6.css?1503408345" media="all" /><![endif]--><script type="text/javascript" src="/js/jquery.js"></script><script type="text/javascript" src="/js/jquery-ui.js"></script><script type="text/javascript" src="/js/jquery.colorbox.js?1503408374"></script><script type="text/javascript" src="/js/global.js?1503408374"></script><script type="text/javascript" src="/js/jquery.megamenu.js?1503408374"></script><script type="text/javascript" src="/js/headerslideshow.js?1503408374"></script><script type="text/javascript" src="/js/sitesdropdown.js?1503408374"></script><script type="text/javascript" src="/js/menuactive.js?1503408374"></script><script type="text/javascript" src="/js/headlineimages.js?1503408374"></script><script type="text/javascript" src="/functions.js?1503408373"></script><script type="text/javascript">$(document).ready(function(){$(".group1").colorbox({rel:'group1'});});</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-201394-5']);
  _gaq.push(['_setCustomVar', 1, 'Author', 'emily', 3]);  _gaq.push(['_setCustomVar', 2, 'Content type', 'Technical or Research', 3]);  _gaq.push(['_setCustomVar', 3, 'View date', '2018-09-02', 3]);  _gaq.push(['_setCustomVar', 4, 'Live date', '2018-08-31', 3]);    _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- ChartBeat --><script type="text/javascript">

  var _sf_async_config = { uid: 53727, domain: 'thepigsite.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();

</script><!-- idio Analytics Tracking Code --><script type="text/javascript">

    // Set client and delivery

    _iaq = [
        ['client', '5m'],
        ['delivery', 234],
        ['track', 'consume']
    ];

    // Include the Idio Analytics JavaScript
    !function(d,s){var ia=d.createElement(s);ia.async=1,s=d.getElementsByTagName(s)[0],ia.src='//s.idio.co/ia.js',s.parentNode.insertBefore(ia,s)}(document,'script');
</script><!-- / idio Analytics Tracking Code --><!-- Chartbeat --><!-- Hotjar Tracking Code for http://www.thepigsite.com/ --><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:750785,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script><!-- Hotjar end --><meta property="og:title" content="Ask an expert: Genetics and reproduction"/><meta property="og:image" content="http://www.thepigsite.com/images/pigsiteFacebook.jpg"/><meta property="og:site_name" content="The Pig Site"/><meta property="og:description" content="This month The Pig Site puts some of your questions to Dr Craig Lewis, chair of the European Forum of Farm Animal Breeders and PIC Genetic Services manager"/></head><body><!-- ChartBeat --><script type="text/javascript">

  var _sf_async_config = { uid: 53727, domain: 'thepigsite.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();

</script><!-- Chartbeat --><!-- Popular Pages --><script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script><div id="newSitelayout"><div id="personal"><div id="personalone"><div class="toplogin"><a href="/users/register.php" style="padding-left: 0;">Subscribe</a> | <a href="/marketing/">Marketing Packages</a> | <a href="/forums">Forums</a> | <a href="/focus/4010/">Cookie Law</a> |</div></div>  <!-- personal col1 end --><div id="personaltwo"><ul id="sitelinksnav">
    <li><a href="#">Our sites <img src="/images/down_arrow.gif" alt="" /></a>
        <ul>
            <li><a href="http://www.thepigsite.com" title="ThePigSite">ThePigSite</a></li>
            <li><a href="http://www.thepoultrysite.com" title="ThePoultrySite">ThePoultrySite</a></li>
            <li><a href="http://www.thefishsite.com" title="TheFishSite">TheFishSite</a></li>
            <li><a href="http://www.thecattlesite.com" title="TheCattleSite">TheCattleSite</a></li>
            <li><a href="http://www.thedairysite.com" title="TheDairySite">TheDairySite</a></li>
            <li><a href="http://www.thebeefsite.com" title="TheBeefSite">TheBeefSite</a></li>
            <li><a href="http://www.themeatsite.com" title="TheMeatSite">TheMeatSite</a></li>
            <li><a href="http://www.thecropsite.com" title="TheCropSite">TheCropSite</a></li>
            <li><a href="http://www.thesheepsite.com" title="TheSheepSite">TheSheepSite</a></li>
            <li><a href="http://www.thepetsite.co.uk" title="ThePetSite.co.uk">ThePetSite.co.uk</a></li>
            <li><a href="http://www.elsitioavicola.com" title="ElSitioAvicola">ElSitioAvicola</a></li>
            <li><a href="http://www.elsitioporcino.com" title="ElSitioPorcino">ElSitioPorcino</a></li>
            <li><a href="http://www.thepigsite.cn" title="ThePigSite.cn">ThePigSite.cn</a></li>
            <li><a href="http://www.thepoultrysite.cn" title="ThePoultrySite.cn">ThePoultrySite.cn</a></li>
            <li><a href="http://www.thefishsite.cn" title="TheFishSite.cn">TheFishSite.cn</a></li>
            <li><a href="http://www.agritimes.ru" title="AgriTimes.ru">AgriTimes.ru</a></li>
            <li><a href="http://www.5mfarmsupplies.com" title="5M Farm Supplies">5M Farm Supplies</a></li>
            <li><a href="http://www.5mbooks.com" title="5M Books">5M Books</a></li>
        </ul>
    </li>
</ul>
</div><div id="personalthree"><!--<div class="topsearch">
    <form action="/search/" method="get">
        <div style="float: left;">
            <input type="hidden" name="cat" value="0" />
            <input name="q" type="text" title="Search here" maxlength="255" class="default_input_text" />
        </div>
        <div class="searchbutton"><input type="image" src="/images/searchicon.png" /></div>
    </form>
</div>
--><style>
			.cse form.gsc-search-box, form.gsc-search-box {
				padding-top: 0px;
				padding-bottom: 0px;
			}
			.cse .gsc-control-cse, .gsc-control-cse {
				padding: 0;
				width: 300px;
				float: right;
			}
			.cse input.gsc-input, input.gsc-input {
				width: 210px;
				padding-left: 0;
				padding-right: 0;
			}
			
			.cse input.gsc-input, input.gsc-input
			
			div.gsc-clear-button {
				display: none;
			}
			
			input.gsc-search-button {
				margin: 0;
			}
			</style><div><script>
  (function() {
    var cx = '007324060020071750295:9vgfdb15gso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
			</script><gcse:search></gcse:search></div><div style="float: right; margin-top:4px; margin-right: 10px;"><a href="https://twitter.com/thepigsite" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" style="margin-top:4px;">Follow @thepigsite</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div style="margin-top:4px;margin-right:10px; float: right;"><div class="fb-like" data-href="https://www.facebook.com/ThePigSite" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div>   <!-- personal col3 end --></div>  <!-- personal end --><div id="topsponsor"><div id="headerBanner"><script type="text/javascript" src="/js/banner.php?"></script></div></div> <!-- top sponsor end --><div id="branding"><div id="brandingone"><h1><a href="/"><img src="/images/thepigsitelogo.png" height="60" alt="ThePigSite.com - news, features, articles and disease information for the swine industry" title="ThePigSite.com - news, features, articles and disease information for the swine industry" border="0"/></a></h1></div>  <!-- branding col1 end --><!--<div id="brandingtwo"></div> -->  <!-- branding col2 end --><div id="brandingthree"><script language="javascript" type="text/javascript" src="/js/topads.php?section=3"></script><!--<script language="javascript" type="text/javascript" src="/js/internal.php?section=1"></script><div id="headerslideshow"><a href="/users/register.php"><img src="/images/headeradverts/header_newsletter.jpg" alt="Sign up for ThePigSite weekly newsletter" title="Sign up for ThePigSite weekly newsletter" /></a><a href="/focus/4230/"><img src="/images/headeradverts/header_pigdigital.jpg" alt="ThePigSite Digital World Pork Expo 2014" title="ThePigSite Digital World Pork Expo 2014" /></a><a href="/focus/4229/"><img src="/images/headeradverts/header_viv.jpg" alt="VIV Europe 2014 Digital" title="VIV Europe 2014 Digital" /></a><a href="http://www.elsitioporcino.com" target="_blank"><img src="/images/headeradverts/header_esp.jpg" alt="Introducing ElSitioPorcino.com" title="Introducing ElSitioPorcino.com" /></a></div>--></div>  <!-- branding col3 end --></div>  <!-- branding end --><div id="navigation"><div id="menucontainer"><ul class="megamenu" id="menutest"><li><a href="/"><img src="/images/homeicon.gif" style="padding-top: 3px; padding-bottom: 5px;" border="0" alt="The Pig Site Homepage" /></a></li><li><a href="/swinenews/newshome.php">News & Analysis</a></li> <!-- News & Analysis end --><li><a href="/articles/">Features</a></li> <!-- Features end --><li><a href="/marketreports/">Markets & Reports</a></li> <!-- Market Reports end --><li><a href="/knowledge/">Knowledge Centre</a></li>  <!-- Knowledge Centre end --><li><a href="/directory/">Business Directory</a></li> <!-- Business Directory end --><li><a href="/events/">Events</a></li> <!-- Events end --><li><a href="http://www.5mbooks.com/agricultural-books/pig-books.html?utm_source=pigsite&amp;utm_medium=banner&amp;utm_campaign=Nav" target="_blank">Our Shop</a></li> <!-- Shop end --><li><a href="/forums/">Forums</a></li> <!-- Forum end --></ul></div></div><div id="content">

<div id="articles1" ><h2 class="titlefeatures">Featured Articles</h2><div id="articlestop"><!-- <img src="../images/articlesimg.jpg" width="270" height="170" style="float: left; margin-right: 10px;"/> --><h2 class="newsArticlesTitle">Ask an expert: Genetics and reproduction</h2><span class="newsdate">31 August 2018</span></div>  <!-- articles top end --><div class="clear"></div><p><p><b>This month The Pig Site puts some of your questions to Dr Craig Lewis, chair of the European Forum of Farm Animal Breeders and PIC Genetic Services manager</b></p><h2><img style="display: block; margin-left: auto; margin-right: auto;" src="/uploads/files/800px-Sow_and_five_piglets(1).jpg" alt="" width="454" height="301" /></h2>
<h2>How many litters per year can a sow have and how soon after giving birth can a sow get pregnant?</h2>
<p>I think litters per sow per year can depend on individual system and local legislation. As a general rule, gestation length is fixed to about 116 days today, and with increasing litter size we see this extending slightly into the future. To then increase litters per sow per year, the only things an individual farmer can influence is lactation length (there are some legal limits to this in Europe) and keeping non-productive days down. Of course, this number can also be manipulated in some herd recording systems considering when you &lsquo;enter&rsquo; gilts into your herd.</p>
<p>In terms of how soon after giving birth can a sow get pregnant, the major driver of this would be wean age: once the sow is weaned we would aim to get her bred back 3-4 days post wean.</p>
<h2>How is line breeding and inbreeding different?</h2>
<p>How are you defining line breeding? I could define it by &lsquo;within-line breeding&rsquo;, which, in the context of pig production, is keeping a line &lsquo;alive&rsquo;. We see this commonly in terms of breeding companies having lines of Landrace or Pietrain, for example, which are kept pure and improving into the future. The other way to define line breeding is using closely related animals in a breeding scheme so that a really outstanding ancestor is represented a great deal in the following generations.<br />In terms of the second definition, this can be utilised, however breeders do need to control for inbreeding and maintain genetic diversity in base populations. Inbreeding is traditionally thought of as breeding close relatives together and can happen when improving lines of pigs. Inbreeding today however is rapidly moving away from being measured using traditional pedigree methods and is now calculated using degrees of relationship at the level of the genome. Certainly, we embrace this approach as it allows for much more accurate and detailed management of inbreeding while having increased rates of genetic improvement.</p>
<h2>My sow will only breed with her son! Will the health and welfare of their progeny be affected by their genetic relation?</h2>
<p>I have personally not encountered a situation where a sow will only breed with her son. Also, we would not recommend this considering there is an increased change of potentially deleterious alleles coming together that could compromise the health or welfare of the next generation.</p>
<h2>How can I select for lower feed conversion rates when breeding my pigs?</h2>
<p>Feed conversion is basically derived from growth and feed intake. In order to maximise true conversion, you want to maximise a balanced selection of multiple traits (lean gain, robustness, carcass value) while limiting associated costs. We use a balanced selection using multiple traits to maximise the profit equation for customers. Within a breeding programme however you can only improve what you measure so detailed data collection on scale is vitally important for improving any metric.</p>
<h2>How can gene editing affect the welfare and productivity of my herd as well as the sustainability of my production?</h2>
<p>I think there are many ways gene editing can increase welfare and production and today only a few are explored. With just the example of using gene editing to eliminate PRRS from commercial populations, while the economic benefits are obvious, in terms of increased production there are welfare benefits in terms of decreased mortality and morbidity (a possible benefit here is a reduction in antibiotic usage due to generally healthier pigs), as such the system is overall more efficient so there are sustainability benefits in terms of resource usage (energy, feed, and water) and these efficiencies result in a lower carbon footprint per Kg of pork produced. The direct and indirect benefits of new technology could be widespread if these new technologies are adopted into the future.</p>
<p>&nbsp;</p>
<p><sub><img style="float: left; margin-left: 10px; margin-right: 10px;" src="/uploads/files/craig%20lewis(1).jpg" alt="" width="90" height="150" /><strong>Craig R G Lewis PhD</strong></sub><br /><strong><sub>Genetic Services Manager</sub></strong><br /><strong><sub>PIC Europe</sub></strong></p>
<p><sub>A native of Hereford, England, Craig Lewis is a member of the PIC Global Product Development team, based in Barcelona, overseeing Genetic Services for the European, Russian, and African region and is active in PIC&rsquo;s global welfare research programme. Additionally, he is responsible for directly managing the genetic programme for a number of PIC&rsquo;s key customers and internal multipliers. External to PIC, Craig is currently the chair of the steering committee for the European Forum of Farm Animal Breeders (EFFAB) which is a cross species European political lobby association that represents the majority of animal breeding and reproduction organisations within Europe.</sub></p>
<p>&nbsp;</p>
<p><strong>If you&rsquo;d like your own swine questions answered by an expert, please contact the editor <a href="mailto:emily.houghton@5mpublishing.com" target="_blank">Emily Houghton</a>&nbsp;</strong></p></p></div> <!-- articles col 1 end --><div id="columnthree"><h2 class="titleArticlesSection">Share This</h2><span class='st_facebook_large' title="Share this on Facebook"></span>
<span class='st_twitter_large' title="Share this on Twitter"></span>
<span class='st_linkedin_large' title="Share this on LinkdIn"></span>
<span class='st_email_large' title="Share this on Email"></span>
<span class='st_googleplus_large' title="Share this on Google +1"></span>    <h2 class="titleArticlesSection">Related Articles</h2>

            <div class="relatednews">
            <h3><a href="/articles/5446/need-some-tips-on-improving-your-litter-numbers">Need some tips on improving your litter numbers?</a></h3>
            <div class="flagbar">
                <span class="bluetext">21 August 2018</span>
            </div>
        </div>
            <div class="relatednews">
            <h3><a href="/articles/5445/the-inner-workings-of-a-global-swine-semen-facility">The inner workings of a global swine semen facility </a></h3>
            <div class="flagbar">
                <span class="bluetext">09 August 2018</span>
            </div>
        </div>
            <div class="relatednews">
            <h3><a href="/articles/5442/are-megafarms-fit-for-the-future">Are ‘megafarms’ fit for the future?</a></h3>
            <div class="flagbar">
                <span class="bluetext">02 August 2018</span>
            </div>
        </div>
            <div class="relatednews">
            <h3><a href="/articles/5444/dealing-with-drought-and-evading-heat-stress-in-swine">Dealing with drought and evading heat stress in swine</a></h3>
            <div class="flagbar">
                <span class="bluetext">02 August 2018</span>
            </div>
        </div>
            <div class="relatednews">
            <h3><a href="/articles/5441/the-age-of-digital-epidemiology-tracking-asf-worldwide">The age of digital epidemiology: tracking ASF worldwide</a></h3>
            <div class="flagbar">
                <span class="bluetext">19 July 2018</span>
            </div>
        </div>
    <h2 class="titlesponsors">Industry Showcase</h2><script language="javascript" type="text/javascript" src="/js/focushomepage.php"></script></div>  <!-- column three -->
<div id="columnsponsors"><h2 class="titlesponsors">Our Sponsors</h2 ><div id="rightSponsors"><script language="javascript" type="text/javascript" src="/js/sponsor.php"></script></div><h2 class="titlesponsors">Partners</h2 ><div id="rightSupportingPartners"><script language="javascript" type="text/javascript" src="/js/partner.php"></script></div><br /><h2 class="titlesponsors">Seasonal Picks</h2><a href="http://www.5mbooks.com/piglet-nutrition-notes-volume-one.html?utm_source=pigsite&utm_medium=banner&utm_campaign=Seasonal%20Pic" target="_blank"><img src="http://fs-1.5mpublishing.com/piglet-nutrition.jpg" width="155" alt="Piglet Nutrition Notes - 5m Books" title="Piglet Nutrition Notes - 5m Books" /></a><br /><script src="//tags.onscroll.com/59e71d26-c0f2-48c1-88c7-2a3b4cbe3097/tag.min.js" async defer></script></div>  <!-- column sponsors end --><p class="clear" /></div>  <!-- content end --><div id="footer"><div id="bottomsponsor"><div id="footerBanner"><script type="text/javascript" src="/js/banner.php?"></script></div></div> <!-- footer sponsor end --><div id="footerLinksBorder"><div id="footerLinks"><div class="footerLinksCol"><h4>News</h4><ul><li><a href="/swinenews">Pig News</a></li><li><a href="/companynews">Company News</a></li><li><a href="/swinenews/vars/headline/true">Headline News</a></li><li><a href="/swinenews/category">News by Category</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Analysis</h4><ul><li><a href="/swinenews/vars/headline/true">Latest Analysis</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Features</h4><ul><li><a href="/articles">Latest Features</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Reports</h4><ul><li><a href="http://www.thecropsite.com/marketreports/overview.php">CME Futures Market</a></li><li><a href="http://www.thecropsite.com/marketreports/dailycashbids.php">USDA Cash Grain</a></li><li><a href="http://www.thecropsite.com/marketreports/bruglerreports.php">Alan Brugler</a></li><li><a href="http://www.thecropsite.com/focus/29/">CME Archive</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Knowledge</h4><ul><li><a href="/focus/3680/">Walking the Pens</a></li><li><a href="/focus/3785/">Sow Group Housing</a></li><li><a href="/artificial-insemination/">Artificial-Insemination</a></li><li><a href="/pighealth/">Managing Pig Health</a></li><li><a href="/diseaseinfo/">Pig Diseases</a></li><li><a href="/info/treatmentguide.php">Treatment Options</a></li><li><a href="/stockstds/">Stockmanship Standards</a></li><li><a href="/diseaseinfo/problemsolver.php">Disease Problem Solver</a></li><li><a href="/info/reproduction.php">Reproduction Problem Solver</a></li><li><a href="/biblio/">Swine Bibliography</a></li><li><a href="/publications/2/ileitis/">A Focus on Ileitis</a></li><li><a href="/pmws/">PCVAD and PMWS</a></li><li><a href="/focus/3679/">SwineCast</a></li><li><a href="/info/swinebreeds.php">Breeds of Swine</a></li><li><a href="/focus/3945/">Mycotoxins</a></li><li><a href="/video/">Videos</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/info/links_new.php">Links</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Marketing</h4><ul><li><a href="/marketing/">Marketing Packages</a></li><li><a href="/directory/">Business Directory</a></li><li><a href="/marketing/signup.php">Submit Business</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Events</h4><ul><li><a href="/events/">Latest Events</a></li><li><a href="/events/submit.php">Submit Event</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol" style="margin-right: 0px; border: none;"><h4>About</h4><ul><li><a href="http://www.5mpublishing.com" target="_blank">About 5m Publishing</a></li><li><a href="/editors/">Our Editors</a></li></ul></div> <!-- footerLinksCol end --></div> <!-- footerLinks end --></div> <!-- footerLinksBorder end --><div id="footerLogoTerms"><img src="/images/5mpublishing.jpg" alt="5M Publishing" title="5M Publishing" style="padding-bottom: 10px;"/>&copy; 2000 - 2014. 5m Publishing, Benchmark House, 8 Smithy Wood Drive, Sheffield, S35 1QN, England.<br />5m Enterprises Inc., Suite 4120, CBoT, 141 West Jackson Boulevard, Chicago, IL, 60604-2900, USA.- A <i>Benchmark Holdings plc. Company</i><br />No part of this site may be reproduced without permission. Co. Registration 3332321 VAT No. 100 1348 86<br /><a href="/terms.php">Terms and Conditions</a> | <a href="/terms.php#privacy">Privacy</a> | <a href="/terms.php#disclaimer">Disclaimer</a></div> <!-- footerLogoTerms end --></div>  <!-- Footer end --></div>  <!-- Layout end --><!-- Share This --><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher: "e30c67c0-39bc-4794-b735-f910a7b91b2e"}); </script><!-- Share This end --><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/4525.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
</body></html>