<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en"><head><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" /><title>FAD expert fields questions of ASF diagnostic preparedness, surveillance and response - The Pig Site</title><meta name="description" content="Effectively addressing a foreign animal diseases (FAD) such as African swine fever (ASF) will take a unified effort between the US pork industry and the local, state and federal government if the deadly virus enters the United States." /><meta name="verify-a" value="8edc24139feaa95a624d" /><base href="/swinenews/" /><link rel="alternate" type="application/rss+xml" title="RSS - News" href="/rss/news.php" /><link rel="alternate" type="application/rss+xml" title="RSS - Articles" href="/rss/articles.php" /><link rel="alternate" type="application/rss+xml" title="RSS - Articles + News" href="/rss/all.php" /><link type="text/css" rel="stylesheet" href="/css/ui/jquery-ui.css" media="all" /><link type="text/css" rel="stylesheet" href="/css/global.css?1503408344" media="all" /><link type="text/css" rel="stylesheet" href="/css/jquery.colorbox.css?1503408345" media="all" /><link type="text/css" rel="stylesheet" href="/css/editor-content.css?1503408344" media="all" /><link type="text/css" rel="stylesheet" href="/css/jquery.megamenu.css?1503408345" media="all" /><link type="text/css" rel="stylesheet" href="/css/skin-2012.css?1503408345" media="all" /><!--[if IE 6]><link type="text/css" rel="stylesheet" href="/css/ie6.css?1503408345" media="all" /><![endif]--><script type="text/javascript" src="/js/jquery.js"></script><script type="text/javascript" src="/js/jquery-ui.js"></script><script type="text/javascript" src="/js/jquery.colorbox.js?1503408374"></script><script type="text/javascript" src="/js/global.js?1503408374"></script><script type="text/javascript" src="/js/jquery.megamenu.js?1503408374"></script><script type="text/javascript" src="/js/headerslideshow.js?1503408374"></script><script type="text/javascript" src="/js/sitesdropdown.js?1503408374"></script><script type="text/javascript" src="/js/menuactive.js?1503408374"></script><script type="text/javascript" src="/js/headlineimages.js?1503408374"></script><script type="text/javascript" src="/functions.js?1503408373"></script><script type="text/javascript">$(document).ready(function(){$(".group1").colorbox({rel:'group1'});});</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-201394-5']);
    _gaq.push(['_setCustomVar', 2, 'Content type', 'Press Release', 3]);  _gaq.push(['_setCustomVar', 3, 'View date', '2018-11-08', 3]);  _gaq.push(['_setCustomVar', 4, 'Live date', '2018-11-08', 3]);  _gaq.push(['_setCustomVar', 5, 'Advertiser', 'Zoetis', 3]);  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- ChartBeat --><script type="text/javascript">

  var _sf_async_config = { uid: 53727, domain: 'thepigsite.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();

</script><!-- idio Analytics Tracking Code --><script type="text/javascript">

    // Set client and delivery

    _iaq = [
        ['client', '5m'],
        ['delivery', 234],
        ['track', 'consume']
    ];

    // Include the Idio Analytics JavaScript
    !function(d,s){var ia=d.createElement(s);ia.async=1,s=d.getElementsByTagName(s)[0],ia.src='//s.idio.co/ia.js',s.parentNode.insertBefore(ia,s)}(document,'script');
</script><!-- / idio Analytics Tracking Code --><!-- Chartbeat --><!-- Hotjar Tracking Code for http://www.thepigsite.com/ --><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:750785,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
	</script><!-- Hotjar end --><meta property="og:title" content="FAD expert fields questions of ASF diagnostic preparedness, surveillance and response"/><meta property="og:image" content="http://www.thepigsite.com/images/pigsiteFacebook.jpg"/><meta property="og:site_name" content="The Pig Site"/><meta property="og:description" content="Effectively addressing a foreign animal diseases (FAD) such as African swine fever (ASF) will take a unified effort between the US pork industry and the local, state and federal government if the deadly virus enters the United States."/></head><body><!-- ChartBeat --><script type="text/javascript">

  var _sf_async_config = { uid: 53727, domain: 'thepigsite.com', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();

</script><!-- Chartbeat --><!-- Popular Pages --><script>
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script><div id="newSitelayout"><div id="personal"><div id="personalone"><div class="toplogin"><a href="/users/register.php" style="padding-left: 0;">Subscribe</a> | <a href="/marketing/">Marketing Packages</a> | <a href="/forums">Forums</a> | <a href="/focus/4010/">Cookie Law</a> |</div></div>  <!-- personal col1 end --><div id="personaltwo"><ul id="sitelinksnav">
    <li><a href="#">Our sites <img src="/images/down_arrow.gif" alt="" /></a>
        <ul>
            <li><a href="http://www.thepigsite.com" title="ThePigSite">ThePigSite</a></li>
            <li><a href="http://www.thepoultrysite.com" title="ThePoultrySite">ThePoultrySite</a></li>
            <li><a href="http://www.thefishsite.com" title="TheFishSite">TheFishSite</a></li>
            <li><a href="http://www.thecattlesite.com" title="TheCattleSite">TheCattleSite</a></li>
            <li><a href="http://www.thedairysite.com" title="TheDairySite">TheDairySite</a></li>
            <li><a href="http://www.thebeefsite.com" title="TheBeefSite">TheBeefSite</a></li>
            <li><a href="http://www.themeatsite.com" title="TheMeatSite">TheMeatSite</a></li>
            <li><a href="http://www.thecropsite.com" title="TheCropSite">TheCropSite</a></li>
            <li><a href="http://www.thesheepsite.com" title="TheSheepSite">TheSheepSite</a></li>
            <li><a href="http://www.thepetsite.co.uk" title="ThePetSite.co.uk">ThePetSite.co.uk</a></li>
            <li><a href="http://www.elsitioavicola.com" title="ElSitioAvicola">ElSitioAvicola</a></li>
            <li><a href="http://www.elsitioporcino.com" title="ElSitioPorcino">ElSitioPorcino</a></li>
            <li><a href="http://www.thepigsite.cn" title="ThePigSite.cn">ThePigSite.cn</a></li>
            <li><a href="http://www.thepoultrysite.cn" title="ThePoultrySite.cn">ThePoultrySite.cn</a></li>
            <li><a href="http://www.thefishsite.cn" title="TheFishSite.cn">TheFishSite.cn</a></li>
            <li><a href="http://www.agritimes.ru" title="AgriTimes.ru">AgriTimes.ru</a></li>
            <li><a href="http://www.5mfarmsupplies.com" title="5M Farm Supplies">5M Farm Supplies</a></li>
            <li><a href="http://www.5mbooks.com" title="5M Books">5M Books</a></li>
        </ul>
    </li>
</ul>
</div><div id="personalthree"><!--<div class="topsearch">
    <form action="/search/" method="get">
        <div style="float: left;">
            <input type="hidden" name="cat" value="0" />
            <input name="q" type="text" title="Search here" maxlength="255" class="default_input_text" />
        </div>
        <div class="searchbutton"><input type="image" src="/images/searchicon.png" /></div>
    </form>
</div>
--><style>
			.cse form.gsc-search-box, form.gsc-search-box {
				padding-top: 0px;
				padding-bottom: 0px;
			}
			.cse .gsc-control-cse, .gsc-control-cse {
				padding: 0;
				width: 300px;
				float: right;
			}
			.cse input.gsc-input, input.gsc-input {
				width: 210px;
				padding-left: 0;
				padding-right: 0;
			}
			
			.cse input.gsc-input, input.gsc-input
			
			div.gsc-clear-button {
				display: none;
			}
			
			input.gsc-search-button {
				margin: 0;
			}
			</style><div><script>
  (function() {
    var cx = '007324060020071750295:9vgfdb15gso';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
			</script><gcse:search></gcse:search></div><div style="float: right; margin-top:4px; margin-right: 10px;"><a href="https://twitter.com/thepigsite" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" style="margin-top:4px;">Follow @thepigsite</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div style="margin-top:4px;margin-right:10px; float: right;"><div class="fb-like" data-href="https://www.facebook.com/ThePigSite" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div></div>   <!-- personal col3 end --></div>  <!-- personal end --><div id="topsponsor"><div id="headerBanner"><script type="text/javascript" src="/js/banner.php?advertiser=42"></script></div></div> <!-- top sponsor end --><div id="branding"><div id="brandingone"><h1><a href="/"><img src="/images/thepigsitelogo.png" height="60" alt="ThePigSite.com - news, features, articles and disease information for the swine industry" title="ThePigSite.com - news, features, articles and disease information for the swine industry" border="0"/></a></h1></div>  <!-- branding col1 end --><!--<div id="brandingtwo"></div> -->  <!-- branding col2 end --><div id="brandingthree"><script language="javascript" type="text/javascript" src="/js/topads.php?section=3"></script><!--<script language="javascript" type="text/javascript" src="/js/internal.php?section=1"></script><div id="headerslideshow"><a href="/users/register.php"><img src="/images/headeradverts/header_newsletter.jpg" alt="Sign up for ThePigSite weekly newsletter" title="Sign up for ThePigSite weekly newsletter" /></a><a href="/focus/4230/"><img src="/images/headeradverts/header_pigdigital.jpg" alt="ThePigSite Digital World Pork Expo 2014" title="ThePigSite Digital World Pork Expo 2014" /></a><a href="/focus/4229/"><img src="/images/headeradverts/header_viv.jpg" alt="VIV Europe 2014 Digital" title="VIV Europe 2014 Digital" /></a><a href="http://www.elsitioporcino.com" target="_blank"><img src="/images/headeradverts/header_esp.jpg" alt="Introducing ElSitioPorcino.com" title="Introducing ElSitioPorcino.com" /></a></div>--></div>  <!-- branding col3 end --></div>  <!-- branding end --><div id="navigation"><div id="menucontainer"><ul class="megamenu" id="menutest"><li><a href="/"><img src="/images/homeicon.gif" style="padding-top: 3px; padding-bottom: 5px;" border="0" alt="The Pig Site Homepage" /></a></li><li><a href="/swinenews/newshome.php">News & Analysis</a></li> <!-- News & Analysis end --><li><a href="/articles/">Features</a></li> <!-- Features end --><li><a href="/marketreports/">Markets & Reports</a></li> <!-- Market Reports end --><li><a href="/knowledge/">Knowledge Centre</a></li>  <!-- Knowledge Centre end --><li><a href="/directory/">Business Directory</a></li> <!-- Business Directory end --><li><a href="/events/">Events</a></li> <!-- Events end --><li><a href="http://www.5mbooks.com/agricultural-books/pig-books.html?utm_source=pigsite&amp;utm_medium=banner&amp;utm_campaign=Nav" target="_blank">Our Shop</a></li> <!-- Shop end --><li><a href="/forums/">Forums</a></li> <!-- Forum end --></ul></div></div><div id="content">

<div id="articles1" ><h2 class="titleindustry">News</h2><div id="articlestop"><h2 class="newsArticlesTitle">FAD expert fields questions of ASF diagnostic preparedness, surveillance and response</h2><span class="newsdate">08 November 2018</span></div>  <!-- articles top end --><div class="clear"></div><p><a href="https://pighealthtoday.com" target="_blank"><img style="float: right; margin: 10px;" src="http://fs-1.5mpublishing.com/PGT%20logo%20stacked_72.jpg" alt="Poultry Health Today" width="220" border="0" /></a> <p><b>Effectively addressing a foreign animal diseases (FAD) such as African swine fever (ASF) will take a unified effort between the US pork industry and the local, state and federal government if the deadly virus enters the United States.</b></p><p>ASF continues to be active in China, Russia and some parts of Europe. Paul Sundberg, DVM, executive director for the Swine Health Information Center, recently answered questions on ASF prevention, diagnostic preparedness, surveillance and response measures.</p>
<h1>What is the status of ASF response planning?</h1>
<p>USDA Animal Plant and Health Inspection Service (APHIS) has posted a disease-response strategy for ASF on its <a href="http://r20.rs6.net/tn.jsp?f=001pHn5QwIIAf9HJ42TLvmzOu8OHBwfELICW3890m1zAJ3CikCEaHNuzJEHB5Cz1-Tj0ohuEOF0WBOKDJPmuuJ7OSSk7ze-zyyEaROfx-aMyCrZ4qI09RgGh_3aEsH-R62paKs0gr3vu5HB2u1n9g4aHyCP2uTVCfaxMZwR18J5d3_qD7NchZqRCBOqST8UdttiyfEtFsTSQoHDM-z3mJpuXm7yh5_5Pc55dJfQKoZbbJSkbJiat6o9YIGZ7MM1hNxD-Uioh5duhTg=&amp;c=BQnY-pkBzNJxOyc80LRS_-UZnZdHHyaabAQ6Pc7vBjDAoMMAtM4Tlw==&amp;ch=ITlmJ38gCgaaemv8iins-JQC0kUwoTBZ5EoUHVZzST37FjdXVuDeyg==">FAD PReP website</a>. State animal health officials and the pork industry use this information to implement state-specific planning.</p>
<p>USDA also has committed to work with the industry to develop and host an ASF-specific exercise in 2019 to test key response functions that would be necessary for successful ASF management and containment. Exercise participants will include pork producers, swine veterinarians, packers and processors and allied industry. Invitations to participate will be sent to officials in Canada and Mexico.</p>
<h1>What is the status of laboratory capacity for ASF testing should the US face an outbreak?</h1>
<p>APHIS has approved 11 National Animal Health Laboratory Network (NAHLN) laboratories to test for ASF. At the current laboratory capacity, 6,500 PCR samples could be run per day. Capacity could be increased to 8000 samples per day with additional proficiency tested staffing. USDA&rsquo;s Center for Epidemiology and Animal Health is determining the sample size needed for testing if the US experienced an outbreak.</p>
<p>USDA has identified another 22 laboratories that would like to add ASF to their approved tests and competencies. These laboratories could potentially add capacity for another 9,000 tests per day if approved.</p>
<p>Whole blood is currently the only approved sample type for ASF testing in NAHLN laboratories. However, as of Oct. 1, tonsil tissue, which is a validated sample for ASF testing at USDA&rsquo;s FAD Diagnostic Laboratory (FADDL), will be approved for use in NAHLN labs for FAD investigations.</p>
<p>USDA is in the process of validating oral-swine fluids for ASF testing. Validation steps for use in an outbreak include evaluation of positive samples from experimentally infected animals and testing of field outbreak samples. USDA&rsquo;s Veterinary Services are expected to complete the first step by March 2019 and determine the analytical sensitivity and specificity of the assay, and subsequently guide deployment of the assay in the case of a US outbreak. At industry&rsquo;s request, USDA is evaluating costs and utility of adding spleen tissue as an approved sample for ASF testing in NAHLN laboratories.</p>
<h1>What is the status of ASF surveillance in the US?</h1>
<p>Currently, there is only a passive-surveillance system for ASF early detection that relies on producers or veterinarians reporting suspected ASF cases to state or federal animal-health officials. USDA piloted an active-ASF program using the approved sample, whole blood, which was similar to the classical swine fever surveillance program. USDA is modeling surveillance needs, including developing a revised case definition for sick pigs and identifying the best surveillance streams for early disease detection. USDA has agreed to start testing tonsils from case-compatible submissions in the NAHLN for FAD investigations effective Oct. 1. Cost estimates are being developing to add additional samples, such as spleen, to determine budget requirements. USDA also is exploring the prospect of testing case-compatible samples taken from sick pigs observed at licensed plate-waste feeding facilities during their regular inspections.</p>
<h1>Can USDA sign regionalisation agreements with trading partners in advance of an outbreak?</h1>
<p>USDA and Canada have signed an agreement to recognise their respective regionalisation plans in the case of an FAD outbreak. USDA will consider working with other trading partners on more proactive agreements, but the process is resource intensive and will take considerable time. There is additional complexity with these negotiations since the US has not had an FAD outbreak in decades. As a result, US capabilities to regionalise for swine diseases has not been demonstrated.</p>
<h1>How will USDA dispose of animals culled during an outbreak?</h1>
<p>Each state will need to develop its own disposal plan. Producers should work with their State Animal Health Official&rsquo;s office to consider site-specific disposal plans.</p></p><div class="newscategories"> <a href="/swinenews/category/1/pig-health">Pig Health</a>, <a href="/swinenews/category/20/company-products">Company/Products</a></div> <!-- newscategories end --><span class='st_facebook_large' title="Share this on Facebook"></span>
<span class='st_twitter_large' title="Share this on Twitter"></span>
<span class='st_linkedin_large' title="Share this on LinkdIn"></span>
<span class='st_email_large' title="Share this on Email"></span>
<span class='st_googleplus_large' title="Share this on Google +1"></span><br clear="all"/><br /><div class="dividerline"></div><script type="text/javascript" src="/js/minibanner.php?advertiser=42"></script></div> <!-- articles col 1 end --><div id="columnthree"><h2 class="titleNewsSection">Share This</h2><span class='st_facebook_large' title="Share this on Facebook"></span>
<span class='st_twitter_large' title="Share this on Twitter"></span>
<span class='st_linkedin_large' title="Share this on LinkdIn"></span>
<span class='st_email_large' title="Share this on Email"></span>
<span class='st_googleplus_large' title="Share this on Google +1"></span><div class="sectionbreaks"></div><h2 class="titleNewsSection">News By</h2><script type="text/javascript">
			function goCompany(id) {
				if(id>0) {
					window.location = '/companynews/vars/advertiser/'+id;
				}
			}
			</script><form class="jp1"><select name="ad" onchange="goCompany(this.value);" class="newsDrop"><option value="0">Please Select Advertiser</option><option value="93"></option>
<option value="38">5M</option>
<option value="97">5M On-line training</option>
<option value="133">Adisseo</option>
<option value="152">ADM</option>
<option value="58">AnimalWorld - PORKEXPO 2008</option>
<option value="90">Axcentive</option>
<option value="31">Big Dutchman</option>
<option value="77">Biomin</option>
<option value="6">Boehringer Ingelheim </option>
<option value="14">BPEX</option>
<option value="127">Cablevey</option>
<option value="91">CEVA</option>
<option value="128">CHR Hansen</option>
<option value="23">CID LINES</option>
<option value="63">CTB inc.</option>
<option value="147">Delacon</option>
<option value="137">Diamond V</option>
<option value="130">Du Pont</option>
<option value="61">EfferSan</option>
<option value="112">EPI Air</option>
<option value="106">ESPHM 2013</option>
<option value="88">Eurotier</option>
<option value="131">EuroTier 2014 - News</option>
<option value="109">FAI Farms</option>
<option value="43">Fancom</option>
<option value="60">Feedlogic</option>
<option value="35">Garth Partnership</option>
<option value="47">Genesus</option>
<option value="123">Geohellas</option>
<option value="139">Harrisvaccines</option>
<option value="65">Hermitage Genetics</option>
<option value="78">Hipra</option>
<option value="121">Hogslat</option>
<option value="136">Hotraco Agri</option>
<option value="81">Huvepharma</option>
<option value="134">Hydro Systems</option>
<option value="25">Hypor</option>
<option value="120">IPPE</option>
<option value="115">Jefo</option>
<option value="5">Merial</option>
<option value="22">MSD Animal Health</option>
<option value="92">Novus International</option>
<option value="113">Nutraferma</option>
<option value="141">Nutriad</option>
<option value="4">Old - DuPont Animal Health Solutions</option>
<option value="117">Once Innovations</option>
<option value="73">Osborne Industries</option>
<option value="26">PIC</option>
<option value="68">Pork Checkoff</option>
<option value="36">PVS Pig Journal</option>
<option value="150">Roxell</option>
<option value="145">Schaumann</option>
<option value="153">Socorex Isba SA</option>
<option value="125">Termotecnica Pericoli</option>
<option value="94">Thermo Fisher Scientific</option>
<option value="126">TPI Polytechniek</option>
<option value="122">VAV</option>
<option value="144">Vetagro</option>
<option value="70">VIV</option>
<option value="124">Vostermans</option>
<option value="129">Waldo Genetics</option>
<option value="33">World Pork Expo</option>
<option value="42">Zoetis</option>
</select></form><form class="jp2"><select onchange="window.location=this.value;" class="newsDrop"><option label="Please Select Country" selected="selected">Please Select Country</option><option label="Afghanistan" value="/swinenews/vars/country/af">Afghanistan</option><option label="Albania" value="/swinenews/vars/country/al">Albania</option><option label="Algeria" value="/swinenews/vars/country/dz">Algeria</option><option label="Argentina" value="/swinenews/vars/country/ar">Argentina</option><option label="Armenia" value="/swinenews/vars/country/am">Armenia</option><option label="Australia" value="/swinenews/vars/country/au">Australia</option><option label="Austria" value="/swinenews/vars/country/at">Austria</option><option label="Azerbaijan" value="/swinenews/vars/country/az">Azerbaijan</option><option label="Bahamas" value="/swinenews/vars/country/bs">Bahamas</option><option label="Bahrain" value="/swinenews/vars/country/bh">Bahrain</option><option label="Bangladesh" value="/swinenews/vars/country/bd">Bangladesh</option><option label="Barbados" value="/swinenews/vars/country/bb">Barbados</option><option label="Belarus" value="/swinenews/vars/country/by">Belarus</option><option label="Belgium" value="/swinenews/vars/country/be">Belgium</option><option label="Belize" value="/swinenews/vars/country/bz">Belize</option><option label="Benin" value="/swinenews/vars/country/bj">Benin</option><option label="Bolivia" value="/swinenews/vars/country/bo">Bolivia</option><option label="Botswana" value="/swinenews/vars/country/bw">Botswana</option><option label="Brazil" value="/swinenews/vars/country/br">Brazil</option><option label="Brunei Darussalam" value="/swinenews/vars/country/bn">Brunei Darussalam</option><option label="Bulgaria" value="/swinenews/vars/country/bg">Bulgaria</option><option label="Burkina Faso" value="/swinenews/vars/country/bf">Burkina Faso</option><option label="Burundi" value="/swinenews/vars/country/bi">Burundi</option><option label="Cambodia" value="/swinenews/vars/country/kh">Cambodia</option><option label="Cameroon" value="/swinenews/vars/country/cm">Cameroon</option><option label="Canada" value="/swinenews/vars/country/ca">Canada</option><option label="Cape Verde" value="/swinenews/vars/country/cv">Cape Verde</option><option label="Central African Republic" value="/swinenews/vars/country/cf">Central African Republic</option><option label="Chad" value="/swinenews/vars/country/td">Chad</option><option label="Chile" value="/swinenews/vars/country/cl">Chile</option><option label="China" value="/swinenews/vars/country/cn">China</option><option label="Colombia" value="/swinenews/vars/country/co">Colombia</option><option label="Congo" value="/swinenews/vars/country/cg">Congo</option><option label="Congo, Democratic Republic" value="/swinenews/vars/country/cd">Congo, Democratic Republic</option><option label="Costa Rica" value="/swinenews/vars/country/cr">Costa Rica</option><option label="Cote D'Ivoire" value="/swinenews/vars/country/ci">Cote D'Ivoire</option><option label="Croatia" value="/swinenews/vars/country/hr">Croatia</option><option label="Cuba" value="/swinenews/vars/country/cu">Cuba</option><option label="Cyprus" value="/swinenews/vars/country/cy">Cyprus</option><option label="Czech Republic" value="/swinenews/vars/country/cz">Czech Republic</option><option label="Denmark" value="/swinenews/vars/country/dk">Denmark</option><option label="Djibouti" value="/swinenews/vars/country/dj">Djibouti</option><option label="Dominican Republic" value="/swinenews/vars/country/do">Dominican Republic</option><option label="Ecuador" value="/swinenews/vars/country/ec">Ecuador</option><option label="Egypt" value="/swinenews/vars/country/eg">Egypt</option><option label="El Salvador" value="/swinenews/vars/country/sv">El Salvador</option><option label="Estonia" value="/swinenews/vars/country/ee">Estonia</option><option label="Ethiopia" value="/swinenews/vars/country/et">Ethiopia</option><option label="European Union" value="/swinenews/vars/country/eu">European Union</option><option label="Falkland Islands (Malvinas)" value="/swinenews/vars/country/fk">Falkland Islands (Malvinas)</option><option label="Fiji" value="/swinenews/vars/country/fj">Fiji</option><option label="Finland" value="/swinenews/vars/country/fi">Finland</option><option label="France" value="/swinenews/vars/country/fr">France</option><option label="French Polynesia" value="/swinenews/vars/country/pf">French Polynesia</option><option label="Gambia" value="/swinenews/vars/country/gm">Gambia</option><option label="Georgia" value="/swinenews/vars/country/ge">Georgia</option><option label="Germany" value="/swinenews/vars/country/de">Germany</option><option label="Ghana" value="/swinenews/vars/country/gh">Ghana</option><option label="Gibraltar" value="/swinenews/vars/country/gi">Gibraltar</option><option label="Global" value="/swinenews/vars/country/ww">Global</option><option label="Greece" value="/swinenews/vars/country/gr">Greece</option><option label="Guam" value="/swinenews/vars/country/gu">Guam</option><option label="Guatemala" value="/swinenews/vars/country/gt">Guatemala</option><option label="Guyana" value="/swinenews/vars/country/gy">Guyana</option><option label="Haiti" value="/swinenews/vars/country/ht">Haiti</option><option label="Honduras" value="/swinenews/vars/country/hn">Honduras</option><option label="Hong Kong" value="/swinenews/vars/country/hk">Hong Kong</option><option label="Hungary" value="/swinenews/vars/country/hu">Hungary</option><option label="Iceland" value="/swinenews/vars/country/is">Iceland</option><option label="India" value="/swinenews/vars/country/in">India</option><option label="Indonesia" value="/swinenews/vars/country/id">Indonesia</option><option label="Iran" value="/swinenews/vars/country/ir">Iran</option><option label="Iraq" value="/swinenews/vars/country/iq">Iraq</option><option label="Ireland" value="/swinenews/vars/country/ie">Ireland</option><option label="Israel" value="/swinenews/vars/country/il">Israel</option><option label="Italy" value="/swinenews/vars/country/it">Italy</option><option label="Jamaica" value="/swinenews/vars/country/jm">Jamaica</option><option label="Japan" value="/swinenews/vars/country/jp">Japan</option><option label="Kazakhstan" value="/swinenews/vars/country/kz">Kazakhstan</option><option label="Kenya" value="/swinenews/vars/country/ke">Kenya</option><option label="Korea, North" value="/swinenews/vars/country/kp">Korea, North</option><option label="Korea, South" value="/swinenews/vars/country/kr">Korea, South</option><option label="Kuwait" value="/swinenews/vars/country/kw">Kuwait</option><option label="Kyrgyzstan" value="/swinenews/vars/country/kg">Kyrgyzstan</option><option label="Lao" value="/swinenews/vars/country/la">Lao</option><option label="Latvia" value="/swinenews/vars/country/lv">Latvia</option><option label="Lebanon" value="/swinenews/vars/country/lb">Lebanon</option><option label="Liberia" value="/swinenews/vars/country/lr">Liberia</option><option label="Lithuania" value="/swinenews/vars/country/lt">Lithuania</option><option label="Madagascar" value="/swinenews/vars/country/mg">Madagascar</option><option label="Malawi" value="/swinenews/vars/country/mw">Malawi</option><option label="Malaysia" value="/swinenews/vars/country/my">Malaysia</option><option label="Mali" value="/swinenews/vars/country/ml">Mali</option><option label="Malta" value="/swinenews/vars/country/mt">Malta</option><option label="Mauritius" value="/swinenews/vars/country/mu">Mauritius</option><option label="Mexico" value="/swinenews/vars/country/mx">Mexico</option><option label="Moldova" value="/swinenews/vars/country/md">Moldova</option><option label="Mongolia" value="/swinenews/vars/country/mn">Mongolia</option><option label="Mozambique" value="/swinenews/vars/country/mz">Mozambique</option><option label="Myanmar" value="/swinenews/vars/country/mm">Myanmar</option><option label="Namibia" value="/swinenews/vars/country/na">Namibia</option><option label="Nepal" value="/swinenews/vars/country/np">Nepal</option><option label="Netherlands" value="/swinenews/vars/country/nl">Netherlands</option><option label="Netherlands Antilles" value="/swinenews/vars/country/an">Netherlands Antilles</option><option label="New Zealand" value="/swinenews/vars/country/nz">New Zealand</option><option label="Nicaragua" value="/swinenews/vars/country/ni">Nicaragua</option><option label="Nigeria" value="/swinenews/vars/country/ng">Nigeria</option><option label="Norway" value="/swinenews/vars/country/no">Norway</option><option label="Pakistan" value="/swinenews/vars/country/pk">Pakistan</option><option label="Panama" value="/swinenews/vars/country/pa">Panama</option><option label="Papua New Guinea" value="/swinenews/vars/country/pg">Papua New Guinea</option><option label="Paraguay" value="/swinenews/vars/country/py">Paraguay</option><option label="Peru" value="/swinenews/vars/country/pe">Peru</option><option label="Philippines" value="/swinenews/vars/country/ph">Philippines</option><option label="Poland" value="/swinenews/vars/country/pl">Poland</option><option label="Portugal" value="/swinenews/vars/country/pt">Portugal</option><option label="Qatar" value="/swinenews/vars/country/qa">Qatar</option><option label="Romania" value="/swinenews/vars/country/ro">Romania</option><option label="Russian Federation" value="/swinenews/vars/country/ru">Russian Federation</option><option label="Rwanda" value="/swinenews/vars/country/rw">Rwanda</option><option label="Saint Kitts and Nevis" value="/swinenews/vars/country/kn">Saint Kitts and Nevis</option><option label="Samoa" value="/swinenews/vars/country/ws">Samoa</option><option label="Sao Tome and Principe" value="/swinenews/vars/country/st">Sao Tome and Principe</option><option label="Saudi Arabia" value="/swinenews/vars/country/sa">Saudi Arabia</option><option label="Serbia" value="/swinenews/vars/country/cs">Serbia</option><option label="Seychelles" value="/swinenews/vars/country/sc">Seychelles</option><option label="Singapore" value="/swinenews/vars/country/sg">Singapore</option><option label="Slovakia" value="/swinenews/vars/country/sk">Slovakia</option><option label="Slovenia" value="/swinenews/vars/country/si">Slovenia</option><option label="Solomon Islands" value="/swinenews/vars/country/sb">Solomon Islands</option><option label="South Africa" value="/swinenews/vars/country/za">South Africa</option><option label="Spain" value="/swinenews/vars/country/es">Spain</option><option label="Sri Lanka" value="/swinenews/vars/country/lk">Sri Lanka</option><option label="Sudan" value="/swinenews/vars/country/sd">Sudan</option><option label="Swaziland" value="/swinenews/vars/country/sz">Swaziland</option><option label="Sweden" value="/swinenews/vars/country/se">Sweden</option><option label="Switzerland" value="/swinenews/vars/country/ch">Switzerland</option><option label="Syria" value="/swinenews/vars/country/sy">Syria</option><option label="Taiwan" value="/swinenews/vars/country/tw">Taiwan</option><option label="Tanzania" value="/swinenews/vars/country/tz">Tanzania</option><option label="Thailand" value="/swinenews/vars/country/th">Thailand</option><option label="Trinidad and Tobago" value="/swinenews/vars/country/tt">Trinidad and Tobago</option><option label="Tunisia" value="/swinenews/vars/country/tn">Tunisia</option><option label="Turkey" value="/swinenews/vars/country/tr">Turkey</option><option label="Uganda" value="/swinenews/vars/country/ug">Uganda</option><option label="Ukraine" value="/swinenews/vars/country/ua">Ukraine</option><option label="United Arab Emirates" value="/swinenews/vars/country/ae">United Arab Emirates</option><option label="United Kingdom" value="/swinenews/vars/country/gb">United Kingdom</option><option label="United States" value="/swinenews/vars/country/us">United States</option><option label="Uruguay" value="/swinenews/vars/country/uy">Uruguay</option><option label="Uzbekistan" value="/swinenews/vars/country/uz">Uzbekistan</option><option label="Vanuatu" value="/swinenews/vars/country/vu">Vanuatu</option><option label="Venezuela" value="/swinenews/vars/country/ve">Venezuela</option><option label="Viet Nam" value="/swinenews/vars/country/vn">Viet Nam</option><option label="Yemen" value="/swinenews/vars/country/ye">Yemen</option><option label="Zambia" value="/swinenews/vars/country/zm">Zambia</option><option label="Zimbabwe" value="/swinenews/vars/country/zw">Zimbabwe</option></select></form><form class="jp3"><select onchange="window.location=this.value;" class="newsDrop"><option label="Please Select Category" selected="selected">Please Select Category</option><option label="H1N1 Flu" value="/categories/28/h1n1-flu-outbreak">H1N1 Flu</option><option label="Water" value="/categories/34/water">Water</option><option label="Antibiotic" value="/categories/35/antibiotic">Antibiotic</option><option label="Farmer/Worker Health & Safety" value="/categories/36/farmer-worker-health-safety">Farmer/Worker Health & Safety</option><option label="Smallholder/Hobby farming" value="/categories/39/smallholder-hobby-farming">Smallholder/Hobby farming</option><option label="Crop" value="/categories/56/crop">Crop</option><option label="Diagnostics" value="/categories/57/diagnostics">Diagnostics</option><option label="Company/Products" value="/categories/20/company-products">Company/Products</option><option label="Markets and Economics" value="/categories/7/markets-and-economics">Markets and Economics</option><option label="Government & Regulatory" value="/categories/18/government-regulatory">Government & Regulatory</option><option label="Pig Health" value="/categories/1/pig-health">Pig Health</option><option label="Pig Welfare" value="/categories/14/pig-welfare">Pig Welfare</option><option label="Biosecurity & Hygiene" value="/categories/8/biosecurity-and-hygiene">Biosecurity & Hygiene</option><option label="Artificial Insemination" value="/categories/26/artificial-insemination">Artificial Insemination</option><option label="Breeding & Reproduction" value="/categories/2/breeding-and-reproduction">Breeding & Reproduction</option><option label="Genetics" value="/categories/15/genetics">Genetics</option><option label="Feed & Nutrition" value="/categories/3/feed-and-nutrition">Feed & Nutrition</option><option label="Drinkers & Water" value="/categories/10/drinkers-and-water-quality">Drinkers & Water</option><option label="Housing Systems" value="/categories/5/housing-systems">Housing Systems</option><option label="Heating & Ventilation" value="/categories/12/heating-and-ventilation">Heating & Ventilation</option><option label="Production Management" value="/categories/6/production-management">Production Management</option><option label="Environmental Management" value="/categories/25/environmental-management">Environmental Management</option><option label="Waste Management" value="/categories/4/waste-management">Waste Management</option><option label="Biodigestion & Biofuels" value="/categories/13/biodigestion-biofuels">Biodigestion & Biofuels</option><option label="Odour Control" value="/categories/11/odour-control">Odour Control</option><option label="Transportation" value="/categories/21/transportation">Transportation</option><option label="Slaughter" value="/categories/29/slaughter">Slaughter</option><option label="Sustainability" value="/categories/31/sustainability">Sustainability</option><option label="Pig Meat Quality" value="/categories/16/pig-meat-quality">Pig Meat Quality</option><option label="Food Safety" value="/categories/23/food-safety">Food Safety</option><option label="Processing" value="/categories/24/processing">Processing</option><option label="Labelling & Traceability" value="/categories/27/labelling-traceability">Labelling & Traceability</option><option label="Marketing Pork" value="/categories/17/marketing-pork">Marketing Pork</option><option label="Training & Development" value="/categories/22/training-development">Training & Development</option><option label="Conferences & Events" value="/categories/19/conferences-events">Conferences & Events</option></select></form><div class="sectionbreaks"></div><h2 class="titleNewsSection">Related News</h2><div class="relatednews"><h3><a href="/swinenews/45547/see-it-do-it-teach-it-veterinarian-offers-tips-for-caregiver-training" class="titleVideoEnabled">See it, do it, teach it: Veterinarian offers tips for caregiver training</a></h3><div class="flagbar"> <a href="/swinenews/vars/country/US"><img src="/images/newsflags/us.gif" alt="News from United States" border="0" /></a>&nbsp; <span class="bluetext">07 November 2018</span></div></div>  <div class="relatednews"><h3><a href="/swinenews/45508/17-years-of-detective-work-shared-experiences-helping-pork-industry-get-ahead-of-prrs">17 years of detective work, shared experiences helping pork industry get ahead of PRRS</a></h3><div class="flagbar"> <a href="/swinenews/vars/country/US"><img src="/images/newsflags/us.gif" alt="News from United States" border="0" /></a>&nbsp; <span class="bluetext">31 October 2018</span></div></div>  <div class="relatednews"><h3><a href="/swinenews/45497/zoetis-influence-feed-food-scientists-speak-up">Zoetis Influence Feed: Food scientists speak up</a></h3><div class="flagbar"> <a href="/swinenews/vars/country/US"><img src="/images/newsflags/us.gif" alt="News from United States" border="0" /></a>&nbsp; <span class="bluetext">29 October 2018</span></div></div>  <div class="relatednews"><h3><a href="/swinenews/45498/tails-or-testicles-which-are-better-for-prrsv-monitoring">Tails or testicles: Which are better for PRRSV monitoring?</a></h3><div class="flagbar"> <a href="/swinenews/vars/country/US"><img src="/images/newsflags/us.gif" alt="News from United States" border="0" /></a>&nbsp; <span class="bluetext">29 October 2018</span></div></div>  <div class="relatednews"><h3><a href="/swinenews/45468/taking-ownership-of-your-career-development">Taking ownership of your career development</a></h3><div class="flagbar"> <a href="/swinenews/vars/country/US"><img src="/images/newsflags/us.gif" alt="News from United States" border="0" /></a>&nbsp; <span class="bluetext">25 October 2018</span></div></div>    <!-- relatednews end --><h2 class="titleNewsSection">More News</h2><div class="relatednews"><h3><a href="/swinenews/45544/new-scanning-technique-allows-rapid-identification-of-meat-fraud">New scanning technique allows rapid identification of meat fraud</a></h3><div class="flagbar"><a href="/swinenews/vars/country/WW"><img src="/images/newsflags/ww.gif" alt="News from Global" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">08 November 2018</span></div></div> <div class="relatednews"><h3><a href="/swinenews/45549/eu-pig-prices-price-increases-can-be-expected">EU pig prices: price increases can be expected</a></h3><div class="flagbar"><a href="/swinenews/vars/country/EU"><img src="/images/newsflags/eu.gif" alt="News from European Union" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">07 November 2018</span></div></div> <div class="relatednews"><h3><a href="/swinenews/45546/save-dollars-by-adjusting-drinkers-in-your-pig-barns">Save dollars by adjusting drinkers in your pig barns</a></h3><div class="flagbar"><a href="/swinenews/vars/country/CA"><img src="/images/newsflags/ca.gif" alt="News from Canada" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">07 November 2018</span></div></div> <div class="relatednews"><h3><a href="/swinenews/45545/14760-pounds-of-pork-patty-products-recalled-due-to-metal-contamination">14,760 pounds of pork patty products recalled due to metal contamination</a></h3><div class="flagbar"><a href="/swinenews/vars/country/US"><img src="/images/newsflags/us.gif" alt="News from United States" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">07 November 2018</span></div></div> <div class="relatednews"><h3><a href="/swinenews/45494/bigfarmnet-statistics-tool-for-sow-managers-monitoring-the-entire-production-cycle">BigFarmNet statistics tool for sow managers: monitoring the entire production cycle</a></h3><div class="flagbar"><a href="/swinenews/vars/country/EU"><img src="/images/newsflags/eu.gif" alt="News from European Union" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">07 November 2018</span></div></div> <div class="relatednews"><h3><a href="/swinenews/45543/jim-long-pork-commentary-eurotier">Jim Long Pork Commentary: EuroTier</a></h3><div class="flagbar"><a href="/swinenews/vars/country/EU"><img src="/images/newsflags/eu.gif" alt="News from European Union" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">06 November 2018</span></div></div> <div class="relatednews"><h3><a href="/swinenews/45542/ceva-spotlight-the-future-newsletter-november-2018">Ceva 'Spotlight The Future' newsletter November 2018</a></h3><div class="flagbar"><a href="/swinenews/vars/country/EU"><img src="/images/newsflags/eu.gif" alt="News from European Union" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">06 November 2018</span></div></div> <div class="relatednews"><h3><a href="/swinenews/45541/risk-of-porcine-disease-is-higher-with-garbage-feeding">Risk of porcine disease is higher with garbage feeding</a></h3><div class="flagbar"><a href="/swinenews/vars/country/US"><img src="/images/newsflags/us.gif" alt="News from United States" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">06 November 2018</span></div></div> <div class="relatednews"><h3><a href="/swinenews/45540/keep-things-simple-and-focused-for-success-says-david-black-winner">Keep things simple and focused for success, says David Black winner</a></h3><div class="flagbar"><a href="/swinenews/vars/country/GB"><img src="/images/newsflags/gb.gif" alt="News from United Kingdom" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">06 November 2018</span></div></div> <div class="relatednews"><h3><a href="/swinenews/45539/noah-purpose-expanded-in-new-strategy">NOAH purpose expanded in new strategy</a></h3><div class="flagbar"><a href="/swinenews/vars/country/GB"><img src="/images/newsflags/gb.gif" alt="News from United Kingdom" border="0" /></a>&nbsp;&nbsp; <span class="bluetext">06 November 2018</span></div></div>       <!-- more news end --></div>  <!-- column three -->
<div id="columnsponsors"><h2 class="titlesponsors">Our Sponsors</h2><div id="rightSponsors"><script language="javascript" type="text/javascript" src="/js/sponsor.php"></script></div><h2 class="titlesponsors">Partners</h2><div id="rightSupportingPartners"><script language="javascript" type="text/javascript" src="/js/partner.php"></script></div><br /><h2 class="titlesponsors">Seasonal Picks</h2><a href="https://www.5mbooks.com/animal-welfare-science-husbandry-and-ethics-the-evolving-story-of-our-relationship-with-farm-animals.html?utm_source=poultrysite&utm_medium=banner&utm_campaign=Seasonal%20Pic" target="_blank"><img src="http://fs-1.5mpublishing.com/seasonalpicks/animalwelfare_seasonal.jpg" width="155" alt="Animal Welfare Science, Husbandry and Ethics: The Evolving Story of Our Relationship with Farm Animals" title="Animal Welfare Science, Husbandry and Ethics: The Evolving Story of Our Relationship with Farm Animals" /></a></div>  <!-- column sponsors --><p class="clear" /></div>  <!-- content end --><div id="footer"><div id="bottomsponsor"><div id="footerBanner"><script type="text/javascript" src="/js/banner.php?advertiser=42"></script></div></div> <!-- footer sponsor end --><div id="footerLinksBorder"><div id="footerLinks"><div class="footerLinksCol"><h4>News</h4><ul><li><a href="/poultrynews">Poultry News</a></li><li><a href="/companynews">Company News</a></li><li><a href="/poultrynews/vars/headline/true">Headline News</a></li><li><a href="/poultrynews/category">News by Category</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Analysis</h4><ul><li><a href="/poultrynews/vars/headline/true">Latest Analysis</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Features</h4><ul><li><a href="/articles">Latest Features</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Reports</h4><ul><li><a href="http://www.thecropsite.com/marketreports/overview.php">CME Futures Market</a></li><li><a href="http://www.thecropsite.com/marketreports/dailycashbids.php">USDA Cash Grain</a></li><li><a href="http://www.thecropsite.com/marketreports/bruglerreports.php">Alan Brugler</a></li><li><a href="http://www.thecropsite.com/focus/29/">CME Archive</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Knowledge</h4><ul><li><a href="/publications/6/Diseases_Of_Poultry">Diseases Of Poultry</a></li><li><a href="/publications/5/Histopathology_And_Cytology_Of_Poultry_Diseases">Histopathology</a></li><li><a href="/publications/5/Histopathology_And_Cytology_Of_Poultry_Diseases">Cytology</a></li><li><a href="/intestinalhealth/">Intestinal Health</a></li><li><a href="/cocciforum/">COCCI Forum Archive</a></li><li><a href="/diseaseinfo/">Poultry Disease Guide</a></li><li><a href="/ourbooks/1/egg-quality-handbook/">Egg Quality Guide</a></li><li><a href="/info/treatmentguide.php">Treatment Options</a></li><li><a href="/bird-flu/bird-flu-news.php">Avian Flu/Bird Flu</a></li><li><a href="/info/poultrybreeds.php">Breeds of Poultry</a></li><li><a href="/focus/biomin/2496/biomin-mycotoxins">Mycotoxins</a></li><li><a href="/video/">Videos</a></li><li><a href="/newsletter/">Newsletter</a></li><li><a href="/info/links_new.php">Links</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Marketing</h4><ul><li><a href="/marketing/">Marketing Packages</a></li><li><a href="/directory/">Business Directory</a></li><li><a href="/marketing/signup.php">Submit Business</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol"><h4>Events</h4><ul><li><a href="/events/">Latest Events</a></li><li><a href="/events/submit.php">Submit Event</a></li></ul></div> <!-- footerLinksCol end --><div class="footerLinksCol" style="margin-right: 0px; border: none;"><h4>About</h4><ul><li><a href="http://www.5mpublishing.com" target="_blank">About 5m Publishing</a></li><li><a href="/editors/">Our Editors</a></li></ul></div> <!-- footerLinksCol end --></div> <!-- footerLinks end --></div> <!-- footerLinksBorder end --><div id="footerLogoTerms"><img src="/images/5mpublishing.jpg" alt="5M Publishing" title="5M Publishing" style="padding-bottom: 20px;"/>&copy; 2000 - 2014. The PoultrySite - Poultry News, Health, Welfare, Diseases, Markets and Economics<br />5m Publishing, Benchmark House, 8 Smithy Wood Drive, Sheffield, S35 1QN, England.<br />5m Enterprises Inc., Suite 4120, CBoT, 141 West Jackson Boulevard, Chicago, IL, 60604-2900, USA.- A <i>Benchmark Holdings plc. Company</i><br />No part of this site may be reproduced without permission. Co. Registration 3332321 VAT No. 100 1348 86<br /><a href="/terms.php">Terms and Conditions</a> | <a href="/terms.php#privacy">Privacy</a> | <a href="/terms.php#disclaimer">Disclaimer</a></div> <!-- footerLogoTerms end --></div>  <!-- Footer end --></div>  <!-- Layout end --><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");

var b=document.getElementsByTagName("script")[0];

a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/4525.js?"+Math.floor(new Date().getTime()/3600000);

a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><!-- Share This --><script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher: "e30c67c0-39bc-4794-b735-f910a7b91b2e"}); </script><!-- Share This end --><!-- Outbrain --><input type="hidden" name="OBKey" value="n9Q0k6pqZKMctjC5NE/Q0w=="/> <script LANGUAGE="JavaScript">var OBCTm='1373961305492'; </script><script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script><!-- Outbrain end --><!-- Chartbeat--><script type="text/javascript">var _sf_async_config = { uid: 53727, domain: 'thepoultrysite.com', useCanonical: true };(function() {function loadChartbeat() {window._sf_endpt = (new Date()).getTime();var e = document.createElement('script');e.setAttribute('language', 'javascript');e.setAttribute('type', 'text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload = window.onload;window.onload = (typeof window.onload != 'function') ?loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script><!--Chart Beat End-->
</body></html>